KOT Форум

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » KOT Форум » PW сервер » Помогите проблема


Помогите проблема

Сообщений 1 страница 15 из 15

1

И так у меня такая проблема,играем мы на нашем с другом сервере,затем поевлятся окно с ошибкой.Затем перезашёл и вот оно при загрузке перса выкидывает такое,ставил на офф высвечивался "СВЕТЛАФОР" что делать вот скрин

http://s03.radikal.ru/i176/1005/12/f33c9a174154.jpg

Отредактировано nesquik (11-05-2010 18:33:23)

0

2

http://forum.pwonline.ru/showthread.php?t=17130 как ни странно

0

3

я обновил что надо,пишет уже установлена новая версия =( и полюбе выкидыват

0

4

Там 4 способа решения проблемы. А на крайняк всегда снести винду можно...

Свернутый текст

Как приятно снова на Коте быть :D|Оффтоп

0

5

Сорри,исправил =) аминь

0

6

пля....Поиграл пару минут и снова эта ошибка  :'( я уже не знаю что делать  :smoke:

0

7

По идее у тебя карты от 1.4.1 а сам клиент 1.3.х. вот они и деруться)

0

8

а что тогда делать,пангу поможет?

0

9

скачай чистый клиент 136 где ни будь на торрентах

0

10

nesquik написал(а):

а что тогда делать

Можно лапу пососать или из клиента pwi взять файл litmodels.pck и кинуть себе в клиент с заменой.
Тогда пройдёт эта ошибка

0

11

ну тогда может другая ошибка будет,можно ссылочку на 1.3.6 а то немогу найди =(

0

12

nesquik
не бойся не будт

0

13

Cколько весит патч?иле можно отдельно скачать?

0

14

nesquik написал(а):

Cколько весит патч?иле можно отдельно скачать?

тык

0

15

ок,потом скачаю,щас пангу скачаю попробую =)

0


Вы здесь » KOT Форум » PW сервер » Помогите проблема